Why does the Node workspace come with Express 3 as the default?


#1

Express 4 has been out since the beginning of 2014?