Try to install discourse.org source code on i9


#1

Hey,

I’m trying to enable hstore extensions in my default installation of psotgres. I’ve tried both below commands, but they fail with the message: [PASTE ERROR MESSAGE HERE]

sudo apt-get install postgresql-contrib
sudo apt-get install postgresql-contrib-9.3

How should I enable hstore?

Thanks