Python version 3.6 and above


#1

Is there a way to change the python 3 runner to 3.6 or 3.7? Haven’t see the answer addressed recently.