Please install the mono-basic-dbg package


#1

Hello,

Could you please install the Ubuntu package called mono-basic-dbg? (I need the vbnc and mono tools to compile and run Visual Basic programs)

Thanks,
Dominic