Language worker could not be loaded;


#1

Hey Community,
I’m using cloud9 since a couple of days for study reasson. After the first day i run into this Error:
Language worker could not be loaded; some language features have been disabled

I try to reset the setting to default, but this didn´t work. The autocomplet worked for the first day. After a night i only get this Error Message.

Regards


Language worker not working
#2

HI
which browser and OS do you use?


#3

In another post this Error would be solved to using an private tab. But to answer your question chrome and win10. But i think it could be postman which will bring this error up