Error at pip install for pyyaml dependency (CS50)

python

#1

Hey guys,

I use Cloud9 via CS50. When trying to install the pyyaml dependency as part of the fbchat-archive-parser library via pip install I get error messages. This seems to be a Cloud9-specific problem. Please check the following Github issue for details:

Thanks,
Yanick