Create a new workspace with rails 5

ruby-on-rails

#1

Currently, Cloud9 seems to use Rails 4 when starting a rails project.

Is there anyway to use Rails 5 instead as it seems like 5 has been out enough that it should be the default or at least give an option to use one or the other.


#2
  1. Uninstall the current Rails 4:
sudo gem uninstall rails
  1. Install the latest version of Rails:
sudo gem install rails