Can't disabled certain autocomplete/assistance bubbles

workspace
editor

#1

An example is here:

I’ve turned off every possible autocomplete / code hinting / linting option I can find. Actually, I’ve disabled almost every feature to try and find a way to disable this. As a personal preference, I hate all forms of autocomplete/assistance pop ups. I find them distracting.